Abblendlicht Dauerstrom - geht nicht aus

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
DAE Avatar
Stellaluna
Dachgeschlossenfahrer/in
Beiträge: 2
Registriert: 07.10.2021 18:49
Wohnort: Bremen
CC-Modell: 206cc

Abblendlicht Dauerstrom - geht nicht aus

Beitrag von Stellaluna »

Hallo Ihr Lieben,

ich fahre seit 3 Jahren einen Peugeot 2066cc Bj. 2005 109PS
Der Löwe hatte nur eine Vorbesitzerin und eigentlich sind der Löwe und ich ganz glücklich miteinander.
Seit einigen Wochen hat er aber ein mittelschweres elektrisches Problem und wir finden den Fehler nicht :-(

Es fing damit an, dass das Abblendlicht beim Fahren zu flackern anfing oder auch einfach ausging.
Meist ließ sich der Fehler beheben, dass ich kurz das Licht aus und wieder angemacht habe.
Irgendwann kam ich nach Hause, stellte das Auto ab und das Licht ging nicht mehr aus. Hab alles ausprobiert, noch ne Runde gefahren, Lichtautomatik an- und ausgeschaltet, aber es blieb uns nichts anderes übrig als die Sicherungen raus zu nehmen.

Okay, es wurde Frühling und ich bin eine Weile ohne Licht gefahren :erschreck: weil ich nicht im Dunkeln unterwegs war und wenn doch, haben wir die Sicherungen rein- und rausgenommen.

In der Zwischenzeit haben wir die Lampen und Fassungen kontrolliert, Lampen gewechselt, Kabel Sichtkontrolle, Sicherungen gewechselt und unendliche Internetbeiträge gelesen. Leider alles ohne Erfolg. Nun wollten wir den Sicherungskasten im Motorraum austauschen, da wir die Vermutung hatten, ob das Relais einen Knacks weg hat. Dafür haben den Kasten ausgebaut um zu Gucken was auf uns zu kommt :-D

Alle Kabel und Gedöns sehen gut aus und original.
Komisch war, dass die großen Motorsicherungen andere Stärken und Reihenfolge hatten als im Handbuch.
Nachdem wir die Sicherungen laut Handbuch durchgetauscht haben und den Kasten wieder eingebaut haben, war der Fehler noch immer noch da.

2 Tage später und 200km weiter mussten wir mal wieder im Dunkeln nach Hause. In der Stadt Sicherungen rein, mit Licht nach Hause gefahren, vor der Haustür steht Mann schon bereit mit Zange und ich mach die Motorhaube auf und schalte den Wagen ab ... pling geht das Licht aus :shock: ähm ja ...

Seit vorgestern tut das Licht, Lichtautomatik ist aktiviert und nun traue ich mich auch gar nicht mehr das Licht manuell einzuschalten :i_help: weil ich den Fehler nicht reproduzieren will oder sonst was :d_gutefrage:

Hat jemand noch irgendeine Idee ???
Einen neuen Sicherungskasten haben wir mittlerweile und werden den auch einbauen um das Relais auszuschließen.
Sonst funktioniert auch alles am Auto, es gibt keine Aussetzer, keine Warnzeichen oder sonstwas, aber seltsam ist es schon.

Danke fürs lange Lesen und viele Grüsse aus dem Norden

Stichwörter: