Lichtautomatik spinnt manchmal

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
Delegate
Dachgeschlossenfahrer/in
Beiträge: 4
Registriert: 26.05.2020 23:11
CC-Modell: 206cc
Geschlecht:

Lichtautomatik spinnt manchmal

Beitrag von Delegate »

Hallo zusammen,

wollte bei meinem cc die Lichtautomatik einschalten, genau nach Anweisung vorgegangen und nix war. Keine Meldung im Display und funkte auch nicht.
Dann plötzlich zwei Tage später, ohne einen weiteren Versuch die Automatik zu aktivieren, steht plötzlich im Display, Lichtautomatik aktiviert.
Und siehe da, es funktionierte.
Zwei Tage.
Dann einen Tag nicht und dann wieder ohne irgendeine Meldung klappt es wieder.
So geht es jetzt einige Tage schon, als ob sie immer mal einen Tag eine Pause braucht.
Ich fahre jeden Tag die gleiche Strecke, fahre durch die gleichen Tunnel, also da kann es nicht irgendwie an unterschiedlichen Lichtverhältnissen liegen.

Hat da jemand eine Idee?

Gruß Elmar
Keiner hat mich gefragt ob ich geboren werden wollte, keiner wird mich fragen ob ich sterben will. Also lasst mich so leben wie ich will

Stichwörter:

Benutzeravatar
MonacoFranze
CC-Fanatiker/in
Beiträge: 1347
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 38 Mal
Danksagung erhalten: 74 Mal

Re: Lichtautomatik spinnt manchmal

Beitrag von MonacoFranze »

Wenn das Aktivieren an sich nicht funktioniert dann deutet das auf ein defektes COM2000 hin. Wenn das aber okay ist und sich nur das Licht nach Lust und Laune einschaltet dürfte der Sensor hinüber sein. Beides ist nicht billig und die Ersatzteilversorgung für die 206cc wird auch ständig schlechter.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson